Nu-mi merge netul (2)

Dacă vă întrebaţi de ce merge internetul de la UPC aşa cum merge permiteţi-mi să vă arăt ceva care cred că vă va lămuri.

No privind pozele astea ce părere aveţi? Nu-i aşa că sunteţi lămuriţi?  Cum naiba să meargă semnalul ca lumea când ajunge într-un bloc de geaţă? Mai mult: nu-i aşa că e frumos să vezi cum dovada respectării mediului şi spaţiului public zace liniştită în iarbă?

Oare chiar nu există nimeni care să verifice starea reţelei? Ah, am uitat. Nu există. S-a mutat totul la Bucureşti şi Cluj… Bună mişcare.

12 Comentarii

  1. di 10 ianuarie 2009 la 19:48 - Raspunde

    eu nu prea inteleg ce apare in imagini… de ce nu merge netul la upc?

    • Robin Molnar 10 ianuarie 2009 la 20:04 - Raspunde

      :woohoo: Pentru că fibra optică se termină în gheaţă (imaginea 2). :woohoo:

  2. di 10 ianuarie 2009 la 20:29 - Raspunde

    si chestia aia din iarba ce reprezinta? in Petrosani si facut pozele?

  3. Robin Molnar 10 ianuarie 2009 la 20:38 - Raspunde

    😀 Chestia din prima poză este carcasa de protecţie a chestiei cu gheaţă din a doua poză. Poza este din TM. 😀

  4. lol 29 ianuarie 2009 la 10:16 - Raspunde

    aiurea…..te crezi amuzant?

  5. Anonim 07 august 2010 la 13:51 - Raspunde

    Am si eu o problema.Nu imi merge netul.am incercat totul sa il fac sa mearga dar nimic.Cei de la net nu raspund la tel.nu stiti ce pot face? =D =D =D =D .Daca stiti va rog sa imi spuneti =) =) =)

    • Robin Molnar 07 august 2010 la 13:53 - Raspunde

      =) E prea abstract ce spui tu aici. =) Adică: de la cine ai netul, ți-ai plătit abonamentul, ți-ai umblat la setări, cade des? =)

  6. Anonim 07 august 2010 la 13:52 - Raspunde

    Omule….. aceiasi problema am si eu.Nu merge netul si cei de la net nu raspund :flame: .dak stiti va roooooggggg sa imi spuneti…….. =D =D =D =D =D =D =D =D =D =D =D

    • Robin Molnar 07 august 2010 la 14:02 - Raspunde

      =) Bă, lasă-ți personalitățile multiple în altă parte. =)

  7. Anonim 18 noiembrie 2010 la 13:12 - Raspunde

    am doua leptopuri si un deskop .Pe un leptop am programul windows xp pe un alt leptop windowws 7 si pe deskop , windows xp. Decate ori deschid unul din ele pe internet apare:serverul nu a fost gasit" Pana se conecteaza poate sa dureze 5 minute , o ora sau o jumatate de zi ,Cei de la UPC mi-au spus ca programele instalate sunt de vina. E posibil?Adica toate trei sa nu functioneze din vina programelor si serviciul facut deUPS sa fie perfect?

    • Robin Molnar 18 noiembrie 2010 la 20:27 - Raspunde

      =) Nu mi-ai spus cum le conectezi pe toate la net.

Lasa un raspuns

Adresa ta de email nu va fi publicată. Câmpurile obligatorii sunt marcate cu *

Vreau să fiu părtaș la faptă. Poți, de asemenea, să fii părtaș și fără martori.

Acest site folosește Akismet pentru a reduce spamul. Află cum sunt procesate datele comentariilor tale.